论坛首页
论坛首页 主讨论区 软件提议 阿里旺旺2014.8.00.34c提示版本过旧了 有没有新版的

阿里旺旺2014.8.00.34c提示版本过旧了 有没有新版的

有新的软件值得便携化?来这里。

版面规则

您可以在本区提出值得便携化的软件,您的帖子应该包括:
  • 软件全名
  • 软件的简要介绍
  • 软件官方网站、下载地址

请勿重复发帖,在发帖前使用搜索功能,也许您需要的软件已经有人提出了。
求个阿里旺旺 投名入寨
投名入寨

帖子: 5
昨天登录发现 阿里旺旺2014.8.00.34c提示版本过旧了
请问有没有新版的

jooseng 革命同志
革命同志

帖子: 3488
求个阿里旺旺 写道:
昨天登录发现 阿里旺旺2014.8.00.34c提示版本过旧了
请问有没有新版的

必须用手机号注册。在没通知和询问下给你所有的浏览器都装上插件。
已经修改过的都这样,原版如何流氓真不敢想象。

自己去ZD423那里下载绿色版吧。我没兴趣。

http://www.zdfans.com/1075.html
http://www.zdfans.com/704.html
http://www.zdfans.com/2497.html

求个阿里旺旺 投名入寨
投名入寨

帖子: 5
好的,谢谢

burnt 红心可鉴
红心可鉴

帖子: 53
求个阿里旺旺 写道:
昨天登录发现 阿里旺旺2014.8.00.34c提示版本过旧了
请问有没有新版的

近期很少用电脑上淘宝,基本都是用手机终端,所以觉得没有必要更新,想不到还有人还在使用,我近期会更新请留意。


回到 软件提议

cron